联系我们

微信扫描上方二维码

请问下不支持吗是不是要以上呢我现在的宝塔后台只有的版本必须在
方案栏目:迅睿CMS 更新时间:2021-05-05 11:26:49 宝塔 后台 版本 CMS

请问下CMS不支持PHP7.2吗,是不是要7.3以上呢。我现在的宝塔后台只有7.2的

Warning: Unsupported declare 'strict_types' in /www/wwwroot/XXXX.com/index.php on line 8
PHP版本必须在7.2以上

迅睿框架技术: 对,test.php运行下

相关内容