发布文章时,字数只要一多就返回502
发布文章时,只要编辑器的内容过大,就返回502.
同样的内容,发布到共享栏目的栏目内容里就能正常发布,那正好也是一个编辑器。速度很快,只要几秒。说明安全拦截,数据库容量这些问题都不存在。
只有发布文章时会报错。文章模型字段也只有系统自带的一些字段,如标题,缩率图,内容。只有一个编辑器,并没有其他的大内容的字段。
php和nginx的缓存和发布时间都调整到300秒都不行,有时返回504错误。

发布文章时,只要编辑器的内容过大,就返回502.
同样的内容,发布到共享栏目的栏目内容里就能正常发布,那正好也是一个编辑器。速度很快,只要几秒。说明安全拦截,数据库容量这些问题都不存在。
只有发布文章时会报错。文章模型字段也只有系统自带的一些字段,如标题,缩率图,内容。只有一个编辑器,并没有其他的大内容的字段。
php和nginx的缓存和发布时间都调整到300秒都不行,有时返回504错误。
