联系我们

微信扫描上方二维码

当编辑器的动态地图出现下面提示时:

您所使用的地图JS API版本过低,已不再维护,为保证地图基本功能正常使用,请尽快升级到

您所使用的地图JS API版本过低


解决方案:

1、cms后台升级ueditor插件

2、进入插件设置里面,填写百度申请的AK

您所使用的地图JS API版本过低

3、然后进行批量替换

您所使用的地图JS API版本过低



本文地址:https://www.xunruicms.com/doc/1255.html